Sintomo
Nonostante vengano inseriti indirizzi email validi nel campo "CC" di un ticket, nessuna notifica del ticket viene inviata a queste caselle di posta.
Causa
Gli indirizzi email non sono registrati per il Portale Help Desk.
Risoluzione
I proprietari degli indirizzi email nel campo "CC" devono registrarsi al Portale Help Desk.