Symptôme
Bien que des adresses e-mail valides soient saisies dans le champ "CC" d’un ticket, aucune notification de ticket n’est envoyée à ces boîtes mail.
Cause
Les adresses e-mail ne sont pas enregistrées sur le Portail d’assistance.
Résolution
Les propriétaires des adresses e-mail dans le champ "CC" doivent s’enregistrer sur le Portail d’assistance.