Síntoma
Aunque se ingresan direcciones de correo electrónico válidas en el campo "CC" de un ticket, no se envían notificaciones del ticket a estos buzones.
Causa
Las direcciones de correo electrónico no están registradas en el Portal de Help Desk.
Resolución
Los propietarios de las direcciones de correo electrónico en el campo "CC" deben registrarse en el Portal de Help Desk.